<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
	<head>
	<base href="http://www.bulgariasega.com/" />
	<title>&quot;България СЕГА&quot;- вестникът на българите в САЩ и Канада + - “Денят на Холокоста: Как България спаси 50 000 евреи от нацистките лагери на смъртта през Втората световна война”</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Vivvo 4.1" />
	<meta name="generation-time" content="0s" />
	<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="&quot;България СЕГА&quot;- вестникът на българите в САЩ и Канада +" />
	
		<meta name="Description" content="“Денят на Холокоста: Как България спаси 50 000 евреи от нацистките лагери на смъртта през Втората световна война”" />
		<meta name="Keywords" content="България,“Денят на Холокоста: Как България спаси 50 000 евреи от нацистките лагери на смъртта през Втората световна война”,“Денят,на,Холокоста:,Как,спаси,50,000,евреи,от,нацистките,лагери,смъртта,през,Втората,световна,война”" />
	<link rel="alternate" type="application/rss+xml" title="“Денят на Холокоста: Как България спаси 50 000 евреи от нацистките лагери на смъртта през Втората световна война”" href="feed/sviat_novini/bulgaria/33564.rss" />
<link rel="alternate" type="application/rss+xml" title="България" href="feed/sviat_novini/bulgaria/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="&quot;България СЕГА&quot;- вестникът на българите в САЩ и Канада +" href="feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://www.bulgariasega.com/themes/bgsega2/css/compress.php?css,themes/bgsega2/css/layout_default,themes/bgsega2/css/style,themes/bgsega2/css/forms,themes/bgsega2/css/article_styles,themes/bgsega2/css/dhtml_menu,themes/bgsega2/css/ticker,themes/bgsega2/css/plugin_newsletter" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.bulgariasega.com/themes/bgsega2/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.bulgariasega.com/themes/bgsega2/css/print.css" media="print"/>

	<script type="text/javascript" src="http://www.bulgariasega.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/ADxMenu,js/framework/effects,js/glider,js/ticker,js/swfobject,js/jw_player,js/tooltips,js/framework/builder,js/stars,js/bookmark"></script>

	
</head>
	
	
	
	
	<body id="layout_two_column">
		<div id="container">
			<div id="header">	

	<div class="header_image">
        <a href="http://www.bulgariasega.com/"><img src="http://www.bulgariasega.com/themes/bgsega2/img/logo.jpg" alt="&quot;България СЕГА&quot;- вестникът на българите в САЩ и Канада +" title="&quot;България СЕГА&quot;- вестникът на българите в САЩ и Канада +" /></a>
        <div style="float:left;padding-top:10px;font-family: Georgia, Times, serif;font-size:12px;">

<SCRIPT LANGUAGE="JavaScript">
    function MakeArray(n) {
        this.length = n
        return this
    }
    monthNames = new MakeArray(12)
    monthNames[1] = "January"
    monthNames[2] = "February"
    monthNames[3] = "March"
    monthNames[4] = "April"
    monthNames[5] = "May"
    monthNames[6] = "June"
    monthNames[7] = "July"
    monthNames[8] = "August"
    monthNames[9] = "September"
    monthNames[10] = "October"
    monthNames[11] = "November"
    monthNames[12] = "December"
    dayNames = new MakeArray(7)
    dayNames[1] = "Sunday"
    dayNames[2] = "Monday"
    dayNames[3] = "Tuesday"
    dayNames[4] = "Wednesday"
    dayNames[5] = "Thursday"
    dayNames[6] = "Friday"
    dayNames[7] = "Saturday"
    

    function customDateString() {
        currentDate = new Date()
        var theDay = dayNames[currentDate.getDay() + 1]
        var theMonth = monthNames[currentDate.getMonth() + 1]
        msie4 = ((navigator.appName == "Microsoft Internet Explorer") && (parseInt(navigator.appVersion) >= 4));
        if (msie4) {
            var theYear = currentDate.getYear()
        }
        else {
            var theYear = currentDate.getYear() + 1900
        }
        return theDay + ", " + currentDate.getDate() + " " + theMonth + " " + theYear
    }

</SCRIPT>
<SCRIPT LANGUAGE="JavaScript">
    document.write(customDateString())
</SCRIPT>

</div>
    </div>
    <div class="header_ad">
        <table align="right" border="1" cellspacing="0"><tr><td><div><a href="http://www.bulgariasega.com/click/28" target="_blank"><img src="http://www.bulgariasega.com/files/banners/bgsega-call-us-banner-465x60.png"/></a></div></td></tr></table>      
    </div>
	
	
	
	<div id="mainNav">
		
				<ul class="adxm menu">
					
						
							<li>
								<a href="/">
									
									

								
								Home


								</a>
								
							</li>
						
					
						
							<li>
								<a href="usa_canada_bulgari/index.1.html">
									
									

								
								САЩ и Канада


								</a>
								
											
												<ul>
													
														
															<li>
																<a href="usa_canada_bulgari/usa-west-coast/index.1.html">
																	САЩ Западен Бряг
																</a>
																
															</li>
														
													
														
															<li>
																<a href="usa_canada_bulgari/usa-east-coast/index.1.html">
																	САЩ Източен Бряг
																</a>
																
															</li>
														
													
														
															<li>
																<a href="usa_canada_bulgari/usa-central/index.1.html">
																	САЩ  Централна Част +
																</a>
																
															</li>
														
													
														
															<li>
																<a href="usa_canada_bulgari/canada/index.1.html">
																	Канада
																</a>
																
															</li>
														
													
												</ul>
											
								
							</li>
						
					
						
							<li>
								<a href="sviat_novini/index.1.html">
									
									

								
								Свят


								</a>
								
											
												<ul>
													
														
															<li>
																<a href="sviat_novini/bulgaria/index.1.html">
																	България
																</a>
																
															</li>
														
													
														
															<li>
																<a href="sviat_novini/7_dni_bulgaria_regioni_novini/index.1.html">
																	БГ Региони
																</a>
																
															</li>
														
													
												</ul>
											
								
							</li>
						
					
						
							<li>
								<a href="business_novini_usa_canada/index.1.html">
									
									

								
								Бизнес


								</a>
								
											
												<ul>
													
														
															<li>
																<a href="business_novini_usa_canada/usa_bulgarski_biznesi/index.1.html">
																	Бизнес презентации
																</a>
																
															</li>
														
													
												</ul>
											
								
							</li>
						
					
						
							<li>
								<a href="interesting_facts/index.1.html">
									
									

								
								Интересно


								</a>
								
											
												<ul>
													
														
															<li>
																<a href="interesting_facts/sport_bulgari_usa_canada/index.1.html">
																	Cпорт
																</a>
																
															</li>
														
													
														
															<li>
																<a href="interesting_facts/bulgarians_transport_usa_canada/index.1.html">
																	Българи в Транспорта
																</a>
																
															</li>
														
													
														
															<li>
																<a href="interesting_facts/zdrave_bulgari_usa_canada/index.1.html">
																	Здраве
																</a>
																
															</li>
														
													
														
															<li>
																<a href="interesting_facts/balgarski_uchilishta_usa/index.1.html">
																	БГ училища
																</a>
																
															</li>
														
													
														
															<li>
																<a href="interesting_facts/literatura/index.1.html">
																	Литература
																</a>
																
															</li>
														
													
														
															<li>
																<a href="interesting_facts/konsultatsii/index.1.html">
																	Консултации
																</a>
																
															</li>
														
													
														
															<li>
																<a href="interesting_facts/audio/index.1.html">
																	BG7 Radio
																</a>
																
															</li>
														
													
														
															<li>
																<a href="interesting_facts/gledishte/index.1.html">
																	Гледище
																</a>
																
															</li>
														
													
												</ul>
											
								
							</li>
						
					
						
							<li>
								<a href="lichnosti_usa_canada/index.1.html">
									
									

								
								Личности


								</a>
								
											
												<ul>
													
														
															<li>
																<a href="lichnosti_usa_canada/awards/index.1.html">
																	AWARDS
																</a>
																
															</li>
														
													
												</ul>
											
								
							</li>
						
					
						
							<li>
								<a href="events/index.1.html">
									
									

								
								Събития


								</a>
								
											
												<ul>
													
														
															<li>
																<a href="events/announcements/index.1.html">
																	Съобщения
																</a>
																
															</li>
														
													
												</ul>
											
								
							</li>
						
					
						
							<li>
								<a href="english/index.1.html">
									
									

								
								English


								</a>
								
											
												<ul>
													
														
															<li>
																<a href="english/advertise_bulgarian_newspaper_chicago_usa/index.1.html">
																	Advertise with us
																</a>
																
															</li>
														
													
														
															<li>
																<a href="english/en_about_us/index.1.html">
																	About us
																</a>
																
															</li>
														
													
														
															<li>
																<a href="english/en_contacts/index.1.html">
																	Contacts
																</a>
																
															</li>
														
													
														
															<li>
																<a href="english/classified_ads_terms/index.1.html">
																	Classified Ads Terms
																</a>
																
															</li>
														
													
														
															<li>
																<a href="english/policy_bulgarian_newspaper_chicago_usa/index.1.html">
																	Refund Policy
																</a>
																
															</li>
														
													
														
															<li>
																<a href="english/en_banner_exchange/index.1.html">
																	Banner exchange
																</a>
																
															</li>
														
													
														
															<li>
																<a href="english/en_our_partners/index.1.html">
																	Our Partners
																</a>
																
															</li>
														
													
												</ul>
											
								
							</li>
						
					
						
							<li>
								<a href="http://usaclassifiedsfree.com/bulgaria/index.php?scrw=2161">
									
									

								
								Обяви


								</a>
								
											
												<ul>
													
														
															<li>
																<a href="classifiedsfree/obiavi_uslovia/index.1.html">
																	Обяви Условия
																</a>
																
															</li>
														
													
												</ul>
											
								
							</li>
						
					
						
							<li>
								<a href="contacts_bulgarian_newspaper_chicago_usa/index.1.html">
									
									

								
								Контакти


								</a>
								
											
												<ul>
													
														
															<li>
																<a href="contacts_bulgarian_newspaper_chicago_usa/bg_our_partners/index.1.html">
																	Наши партньори
																</a>
																
															</li>
														
													
														
															<li>
																<a href="contacts_bulgarian_newspaper_chicago_usa/bg_about_us/index.1.html">
																	За нас
																</a>
																
															</li>
														
													
														
															<li>
																<a href="contacts_bulgarian_newspaper_chicago_usa/bg_advertise_bulgarian_newspaper_chicago_usa/index.1.html">
																	Рекламирайте с нас
																</a>
																
															</li>
														
													
														
															<li>
																<a href="contacts_bulgarian_newspaper_chicago_usa/bg_banner_exchange/index.1.html">
																	Обмяна на банери
																</a>
																
															</li>
														
													
												</ul>
											
								
							</li>
						
					
				</ul>
			
	</div>

	<table><tr>
        <td align="left">
	<div id="topbar">
		
	
	
	
	
	
			<div id="mainTicker" class="ticker">
				<div style="overflow:hidden;" class="scroller">
					
						<div id="ticker_33565" class="section">
							<span class="ticker_category"><a href="interesting_facts/zdrave_bulgari_usa_canada/index.1.html">Здраве</a> | </span>
							<a href="interesting_facts/zdrave_bulgari_usa_canada/33565.html">Д-р Арабаджиев за паническите разстройства</a>
						</div>
					
						<div id="ticker_33545" class="section">
							<span class="ticker_category"><a href="interesting_facts/balgarski_uchilishta_usa/index.1.html">БГ училища</a> | </span>
							<a href="interesting_facts/balgarski_uchilishta_usa/33545.html">ДЕЦАТА ОТ УЧИЛИЩЕ &quot;ПАТИЛАНСКО ЦАРСТВО&quot; И ДЕТСКА ГРАДИНКА &quot;СИНЬОТО МЕЧЕ&quot; СЕ ГОТВЯТ ДА ПОСРЕЩНАТ БАБА МАРТА…</a>
						</div>
					
						<div id="ticker_33544" class="section">
							<span class="ticker_category"><a href="interesting_facts/balgarski_uchilishta_usa/index.1.html">БГ училища</a> | </span>
							<a href="interesting_facts/balgarski_uchilishta_usa/33544.html">Ден на добрите дела</a>
						</div>
					
						<div id="ticker_33541" class="section">
							<span class="ticker_category"><a href="business_novini_usa_canada/index.1.html">Бизнес</a> | </span>
							<a href="business_novini_usa_canada/33541.html">Търсят се кандидати за най-хубавата професия – дегустатор на шоколад</a>
						</div>
					
						<div id="ticker_33542" class="section">
							<span class="ticker_category"><a href="business_novini_usa_canada/index.1.html">Бизнес</a> | </span>
							<a href="business_novini_usa_canada/33542.html">Bank of America откри клиентски офиси без никакъв персонал</a>
						</div>
					
						<div id="ticker_33543" class="section">
							<span class="ticker_category"><a href="interesting_facts/balgarski_uchilishta_usa/index.1.html">БГ училища</a> | </span>
							<a href="interesting_facts/balgarski_uchilishta_usa/33543.html">Левски – приятел завинаги</a>
						</div>
					
						<div id="ticker_33538" class="section">
							<span class="ticker_category"><a href="business_novini_usa_canada/index.1.html">Бизнес</a> | </span>
							<a href="business_novini_usa_canada/33538.html">Ѕуngеntа ce нaдявa, чe Tpъмп нямa дa cпpe нaй-гoлямaтa cдeлĸa в aгpoбизнeca</a>
						</div>
					
						<div id="ticker_33539" class="section">
							<span class="ticker_category"><a href="business_novini_usa_canada/index.1.html">Бизнес</a> | </span>
							<a href="business_novini_usa_canada/33539.html">Coбcтвeниĸът нa bТV oтчeтe cпaд в пeчaлбaтa въпpeĸи нapacнaли пpиxoди</a>
						</div>
					
						<div id="ticker_33540" class="section">
							<span class="ticker_category"><a href="business_novini_usa_canada/index.1.html">Бизнес</a> | </span>
							<a href="business_novini_usa_canada/33540.html">Sharp инвестира $7 милиарда за завод в САЩ</a>
						</div>
					
						<div id="ticker_33537" class="section">
							<span class="ticker_category"><a href="business_novini_usa_canada/index.1.html">Бизнес</a> | </span>
							<a href="business_novini_usa_canada/33537.html">Teзи 20 дъpжaви гapaнтиpaт нaй-дoбъp cтaндapт нa живoт зa чyждeнци</a>
						</div>
					
				</div>
			</div>
			<script type="text/javascript">
				var mainTicker = new vivvoTicker('mainTicker');
			</script>
		

        
   	</div>
 </td>
        <td align="right">
            <div id="box_search" class="search">
                <form action="search.html" method="post" name="search">
                    <input type="hidden" name="search_do_advanced" />
                    <input value="" class="text" type="text" name="search_query" id="search_query" style="width: 250px;" />
                    <button type="submit" name="search" value="0">Търсене</button>
                </form>
            </div>
            </td></tr></table>
	
</div>
			<div id="content">
				<div id="dynamic_box_center">
					<div id="box_center_holder">
						<div id="article_holder">
							<h1>“Денят на Холокоста: Как България спаси 50 000 евреи от нацистките лагери на смъртта през Втората световна война”</h1>
                            
	<div class="box_breadcrumb">
		<a href="http://www.bulgariasega.com/">Начална страница</a> |
		
			<a href="sviat_novini/index.1.html">Свят</a> | 
		
			<a href="sviat_novini/bulgaria/index.1.html">България</a> | 
		
		<strong>“Денят на Холокоста: Как България спаси 50 000 евреи от нацистките лагери на смъртта през Втората световна война”</strong>
	</div>

                            	
                        		
							<div class="article_metadata">
                            
	<div class="font_size">
		Размер на шрифта:
		<a href="javascript:tsz('article_body','12px')"> <img alt="Decrease font" border="0" src="http://www.bulgariasega.com/themes/bgsega2/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','16px')"> <img alt="Enlarge font" border="0" src="http://www.bulgariasega.com/themes/bgsega2/img/font_enlarge.gif" /></a>
	</div>

								
									<span class="metadata_time">Публикувано 09 Февруари, 2017 10:06:00</span>
                                                                        <div class="times_read">1 пъти прочетено</div>
								 
								
									
											Bulgaria Sega
										
								 

							</div>
							<div id="article_body">
								
									<div class="image">
										<img class="quote_left" src="files/bg/2photo_verybig_4992.jpg" alt="image" />
										<div class="image_caption"></div>
									</div>
								
                                  
      
								<p><strong></strong></p>
								<p><strong><em>&ldquo;... имаше някои изключителни случаи на правителства, лидери и личности, които гребяха срещу течението и защитаваха правото на живот на евреите, възползвайки се от своите позиции или постове...&nbsp; &rdquo;</em></strong><br /><br /><strong>Валери Йотов, посланик на България в Бразилия (2017)</strong><br /><strong>Давид Дадон, посланик на Израел в Чили (2010)</strong><br /><br /><br />Избиването на 6 милиона евреи от нацистите през Втората световна война остави зловеща следа в цяла Европа.<br />По-голямата част от страните, доминирани от германците, последваха стъпките на нацисткия режим и въвлякоха своите граждани в една спирала на омразата, от която малцина успяха да се измъкнат.<br />Но имаше някои изключителни случаи на правителства, лидери и личности, които гребяха срещу течението и защитиха правото на живот на евреите, възползвайки се от своите позиции и постове. Тези добри хора са така наречените &ldquo;Справедливи измежду нациите&rdquo;, след като през 1953 г. Парламентът на Израел /Кнесет/ предостави на фондация &ldquo;Яд Вашем&rdquo; правото да проучва дейността им в защита на еврейския народ.<br />Най-известните Оскар Шиндлер, Раул Валенберг и чилийката Мария Еразурис са в този златен списък, който днес надхвърля 22 000 души.<br /><img class="quote_right" src="/files/bg/1yadvashem.jpg" border="0" width="858" height="536" />По-малко известни, но с огромно значение, са &ldquo;Справедливите между нациите&rdquo; от България и може би още много неизвестни граждани на тази страна, които се противопоставиха на указанията на Берлин и в крайна сметка спасиха живота на&nbsp; около 50 000 български евреи.<br />През последните години на Втората световна война България стана съюзник на Германия, повече поради териториални претенции, отколкото по идеологически причини. Дясното правителство прие &ldquo;Закон за защита на нацията&rdquo;, който налагаше различни ограничения на българските граждани от еврейски произход, а масовото им депортиране беше в процес на подготовка.<br /><img class="quote_left" src="/files/bg/3041912_holocaust_remember_08.jpg" border="0" width="982" height="655" />Въпреки това, антисемитизмът, както и Законът за защита на нацията, бяха почти чужди на начина на живот на българите и на националния манталитет. Антиеврейската кампания не се възприемаше с добро око от селяните и гражданите, нито от интелектуалците, а още по-малко от Православната църква, която имаше много активна роля за защита на евреите чрез действията на митрополитите Стефан и Кирил. Други видни имена са на народните представители Димитър Пешев и Петър Михалев, на предприемача Асен Сюичмезов, на интелектуалците Елин Пелин и Петко Стайнов, както и на много активисти на еврейската общност. Не можем да не споменем приноса на една видна българска жена - Лиляна Паница, секретарка на Комитета по еврейските въпроси, която разкри секретните планове за депортирането.<br />Това движение с гражданско-религиозен характер премина бързо в сферата на политиката и държавното ръководство и самият цар на България Борис Трети трябваше да заяви своето несъгласие с антиеврейските замисли.<br /><img class="quote_right" src="/files/bg/f3b4d1a07ceb7fd09d62bde7d373c50_680x_5283766.jpg" border="0" width="680" height="382" />По този начин, поради силната съпротива, депортирането на българските евреи в немските лагери на смъртта, подготвяно за март 1943 г., се провали. В една политическа акция без прецедент, 43 депутати от българския Парламент, оглавена от заместник-председателя на Народното събрание Димитър Пешев, се подписаха под протестно писмо до министър председателя и в края на краищата успяха да наложат неотменимо вето на нацистките намерения.<br />В края на Втората световна война броят на евреите в България беше 50 000, колкото и в предвоенния период. След 1948 г. по-голямата част от тях имигрира в новосъздадената държава Израел.<br />Единственият, достоен за съжаление епизод в тази история, се разигра в окупираните от нацистите територии в Тракия и Македония, където представители на българската десница сътрудничаха в депортирането на 12 000 евреи. През 1945 г. тези лица бяха съдени и наказани от специален съд в България.&nbsp;&nbsp;&nbsp;&nbsp; <br /><br /><br /><strong>Валери Йотов, посланик на България в Бразилия (2017)</strong><br /><strong>Давид Дадон, посланик на Израел в Чили (2010)</strong><br /><br /><strong>Специално за в. &bdquo;България СЕГА&rdquo;</strong><br /><br /><br /></p>
                                
                                <!--Video box-->
                                    <div id="box_video_headline_container" style="text-align:center;"> </div>
                                    
                                    <!--End of video box-->
                                
							</div>
							
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	
                            
                            
                            <div id="box_social_bookmarks">
    <!--	<vte:value select="Добавете към" />:
    <a href="http://www.facebook.com/sharer.php?u=http://www.bulgariasega.com/index.php?news=33564" target="_blank"><img src="http://www.bulgariasega.com/themes/bgsega2/img/facebook.gif" alt="Add to facebook" border="0" /> facebook</a> |
	<a href="http://www.myspace.com/Modules/PostTo/Pages/?t=“Денят на Холокоста: Как България спаси 50 000 евреи от нацистките лагери на смъртта през Втората световна война”&amp;u=http://www.bulgariasega.com/index.php?news=33564" target="_blank"><img src="http://www.bulgariasega.com/themes/bgsega2/img/myspace_logo_16.gif" alt="Add to MySpace" border="0" /> myspace</a> |
     -->
    <!--
    <a href="https://favorites.live.com/quickadd.aspx?marklet=1&amp;mkt=en-us%20&amp;url=http://www.bulgariasega.com/index.php?news=33564&amp;title=“Денят на Холокоста: Как България спаси 50 000 евреи от нацистките лагери на смъртта през Втората световна война”&amp;top=1" target="_blank"><img src="http://www.bulgariasega.com/themes/bgsega2/img/windows_live.gif" alt="Add to Windows Live Favorites" border="0" /> Windows Live</a> |
 	<a href="http://del.icio.us/post?url=http://www.bulgariasega.com/index.php?news=33564&amp;amp;title=“Денят на Холокоста: Как България спаси 50 000 евреи от нацистките лагери на смъртта през Втората световна война”" target="_blank" title="Add to your del.icio.us"><img src="http://www.bulgariasega.com/themes/bgsega2/img/icon_delicious.gif" alt="Add to your del.icio.us" title="Add to your del.icio.us" border="0" /> del.icio.us</a> 
	<a href="http://www.digg.com/submit?phase=2&amp;amp;url=http://www.bulgariasega.com/index.php?news=33564" title="Digg this story" target="_blank"><img src="http://www.bulgariasega.com/themes/bgsega2/img/icon_digg.gif" alt="Digg this story" title="Digg this story" border="0" /> Digg</a>
     <a href="http://twitter.com/home?status=Currently reading http://www.bulgariasega.com/index.php?news=33564" title="Click to share this article on Twitter"><img src="http://www.bulgariasega.com/themes/bgsega2/img/icon_twitter.gif" alt="Share this article on Twitter" border="0" /> Twitter</a>
    -->

 <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53cc74dd777214e2" ></script>
<div class="addthis_sharing_toolbox" ></div>   
<br />      
    <script type="text/javascript">
	  (function(){
		var twitterWidgets = document.createElement('script');
		twitterWidgets.type = 'text/javascript';
		twitterWidgets.async = true;
		twitterWidgets.src = '//platform.twitter.com/widgets.js';
		document.getElementsByTagName('head')[0].appendChild(twitterWidgets);
	  })();
	</script>
    <a href="https://twitter.com/bulgariasega" class="twitter-follow-button">Follow @bulgariasega</a>
    
    <g:plusone annotation="bubble"> </g:plusone>

	<script type="text/javascript">
	    (function () {
	        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	        po.src = 'https://apis.google.com/js/plusone.js';
	        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	    })();
	</script>


<br />    <br />   
    
    <div id="fb-root"> </div>
	<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    
    <div class="fb-like" data-href="http://www.bulgariasega.com/index.php?news=33564" data-send="true" data-width="450" data-show-faces="true"> </div>
     

</div>
                            
                            <br /><br />
                            
                            
	
        
        <div id="box_article_rating" class="box">
            <div class="box_title_holder">
                <div class="box_title">
                    <img src="http://www.bulgariasega.com/themes/bgsega2/img/comment_icon.gif" alt="" />Оценете тази статия
                </div>
            </div>
            <div class="box_body">
                <div class="box_content">
                    <div class="article_rating">0</div>
                    <div id="stars"> </div>
                </div>
            </div>


<script type="text/javascript" language="javascript">

    new Starry('stars', {

        showNull: false,

        startAt: 0,

        voted: false,

        callback: function (index) {

            var voteParam = {};


            voteParam.action = 'article';

            voteParam.cmd = 'vote';

            voteParam.ARTICLE_id = 33564;

            voteParam.ARTICLE_vote = index;

            voteParam.template_output = 'box/article_vote';


            new Ajax.Updater('box_article_rating', document.location.toString(), {


                parameters: voteParam,


                evalScripts: true,


                insertion: Element.replace


                


                ,onSuccess: function(xhr) {


                    if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {


                        _gaq.push(['_trackEvent', 'Article', 'Rate', '33564', index]);


                    }


                }


                


            });


        },


        sprite: 'http://www.bulgariasega.com/themes/bgsega2/img/stars.gif'


    });


</script>


        </div>
    

                            
                            
							
								
								
	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h4>
								<a href="feed/sviat_novini/bulgaria/33564.rss"><img src="http://www.bulgariasega.com/themes/bgsega2/img/icon_feed.gif" class="comment_feed" alt="Абонирайте се за feed-а с коментари" title="Абонирайте се за feed-а с коментари" /></a>
								Коментари (0 направен):
							</h4>
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination">
										<span class="pagination">
											
											
											
										</span>
										общо:
										<span class="pagination_total">
											
										</span>
										| показване:
										<span class="pagination_total">
											
										</span>
									</div>
								
						</div>
						
							
	
			<div id="comment_form_holder">
				<h4>Направете Вашия коментар</h4>
				<form method="post" id="comment_form" onsubmit="updateComments();return false;">
					<input type="hidden" name="action" value="comment" />
					<input type="hidden" name="cmd" value="add" />
					<input type="hidden" name="COMMENT_article_id" value="33564" />
					<div class="box">
						
							<div class="form_line">
								<label>Вашето име: </label>
								<div class="formElement">
									<input name="COMMENT_author" class="text" type="text" value="" style="width:240px;" />
								</div>
							</div>
							<div class="form_line">
								<label>Вашият електронен адрес: </label>
								<div class="formElement">
									<input name="COMMENT_email" class="text" type="text" value="" style="width:240px;" />
								</div>
							</div>
							<div class="form_line">
								<label>Вашата страница: </label>
								<div class="formElement">
									<input name="COMMENT_www" class="text" type="text" value="" style="width:240px;" />
								</div>
							</div>
						
						<div class="form_line">
							<label>Направете Вашите коментари:</label>
							<div class="formElement">
								<textarea name="COMMENT_description" rows="7" cols="40" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						
							
							<h4>Моля, впишете кода, който виждате на изображението:</h4>
							<div class="form_line">
								<label>Изображение: </label>
								<div class="formElement">
									<img src="http://www.bulgariasega.com/imagecode.html?article_id=33564" align="middle" alt="" />
								</div>
							</div>
							<div class="form_line">
								<label>Код: </label>
								<div class="formElement">
									<input name="COMMENT_captcha" class="text" type="text" maxlength="8" />
								</div>
							</div>
						
						<div class="form_line">
							<label><!-- --></label>
							<div class="formElement">
								<input type="submit" class="button" value="Изпратете" />
							</div>
						</div>
					</div>
				</form>
			</div>
			<script type="text/javascript">
				function updateComments(){
					commentParam = $('comment_form').serialize(true);
					commentParam.template_output = 'box/comments_add';

					var dump = $ ('comment_dump');
					if (dump) dump.remove();

					new Ajax.Updater('new_comment_holder', document.location.toString(), {
						parameters: commentParam,
						evalScripts: true,
						insertion: 'before'
					});
				}
			</script>
		

						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id){
				commentParam = {};
				commentParam.action = 'comment';
				commentParam.cmd = 'reportInappropriateContent';
				commentParam.COMMENT_id = id;
				commentParam.template_output = 'box/dump';

				new Ajax.Updater('comment_report_' + id, 'http://www.bulgariasega.com/index.php', {
					parameters: commentParam
				});
			}
			function voteComment(id, vote){
				commentParam = {};
				commentParam.action = 'comment';
				commentParam.cmd = 'vote';
				commentParam.COMMENT_id = id;
				commentParam.COMMENT_vote = vote;
				commentParam.template_output = 'box/dump';

				new Ajax.Updater('comment_vote_' + id, 'http://www.bulgariasega.com/index.php', {
					parameters: commentParam
				});
			}
			function loadCommentsPage(pg){

				new Ajax.Updater('comment_list', 'http://www.bulgariasega.com/index.php', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.bulgariasega.com/sviat_novini/bulgaria/33564.html',
						article_id: 33564,
						template_output: 'box/comments'
					}
				});
			}
		</script>
	

							
						</div>
					</div>
				</div>
				<div id="dynamic_box_right">
					<div id="box_right_holder">
                    	<div id="box_article_tools" class="box">
	<div class="box_body">
		<div class="box_content">
			<ul>
				<li>
					
	<div id="email_to_afriend">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img src="http://www.bulgariasega.com/themes/bgsega2/img/email_icon.gif" alt="email" /> Изпратете на приятел</a>
				<div id="send_article" style="display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}
							
							emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'http://www.bulgariasega.com/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label>До:</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_to" style="width:146px;" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Копие:</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_bcc" style="width:146px;" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Вашият електронен адрес:</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_your_email" style="width:146px;" />
							</div>
						</div>
						<div class="form_line">
							<label>Писмо:</label>
							<div class="formElement">
								<textarea name="ARTICLE_message" rows="5" cols="17" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit">
								<input id="send_email" type="submit" value="Изпрати" align="middle" class="submit_button" />
								<input type="hidden" name="ARTICLE_id" value="33564" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>

				</li>
				<li>
					<a href="sviat_novini/bulgaria/33564.html?print" target="_blank"><img src="http://www.bulgariasega.com/themes/bgsega2/img/printer_icon.gif" alt="print" /> Версия за печат</a>
				</li>
				
					<li>
						<a href="feed/sviat_novini/bulgaria/33564.txt"><img src="http://www.bulgariasega.com/themes/bgsega2/img/plain_text_icon.gif" alt="Plain text" /> Обикновен текст</a>
					</li>
				
			</ul>
		</div>
	</div>
</div>
                    	
	<div id="article_tags" class="box">
    <div class="box_title_holder"><div class="box_title">Теми</div></div>
        
                
                    Липсват теми към тази статия
                
            
        
        
	</div>

                        
					    
                        
						
	
			
		

				        
	<div class="advert" align="center">
    
    	<div class="box_imagebanner"><div><a target='new' href="http://click.linksynergy.com/fs-bin/click?id=XS1sqLQD7aY&offerid=256774.14&subid=0&type=4"><IMG border="0"   alt="1ink.com" src="http://ad.linksynergy.com/fs-bin/show?id=XS1sqLQD7aY&bids=256774.14&subid=0&type=4&gridnum=11"></a></div></div>
        
        <div class="box_imagebanner"><div></div></div>
    
       
        
	</div>

                                        
	<div class="box_tabs">
		<div class="box_title_holder">
			<div class="box_title">
				<ul id="most_commented_latest_comments_tabs" class="tabs">
					
						<li><a href="#box_latest_comments"><span>Нови коментари</span></a></li>
					
					
						<li><a href="#box_most_commented"><span>Най-коментирана</span></a></li>
					
					
				</ul>
			</div>
		</div>
		<div class="box_body">
			<div class="box_content">	
				
					
							<ul id="box_most_commented">
								
							</ul>
						
				
		
				
					
							
							<div class="comments">
								<ul id="box_latest_comments">
									
										<li>
										  <div class="comment_body">

                                            <div class="comment_header">
											
													Georgi tanev
                                                    (16 Януари, 2017 06:00:07)
												
                                            </div>
											<a href="usa_canada_bulgari/usa-central/21110.html">Kakvo e uslovieto
Za savmestna rabota </a>
											</div>
										</li>
									
										<li>
										  <div class="comment_body">

                                            <div class="comment_header">
											
												<a href="http://United States" target="_blank">Анелия Димитрова</a>
                                                (02 Януари, 2017 08:18:02)
												
											
                                            </div>
											<a href="interesting_facts/balgarski_uchilishta_usa/21092.html">Много ви благодаря за интереса и топлите думи, Грета! </a>
											</div>
										</li>
									
										<li>
										  <div class="comment_body">

                                            <div class="comment_header">
											
												<a href="http://??????" target="_blank">Траико</a>
                                                (03 Декември, 2016 11:46:50)
												
											
                                            </div>
											<a href="interesting_facts/32335.html">Направете този телефон </a>
											</div>
										</li>
									
										<li>
										  <div class="comment_body">

                                            <div class="comment_header">
											
													Светлана
                                                    (28 Ноември, 2016 03:11:46)
												
                                            </div>
											<a href="usa_canada_bulgari/19258.html">Владислав Славов е същото копие.И той е измамил един свят наивници и продължава,независимо,че е разкрит.Освентова публична тайна е общата му &quot;работа&quot;с горния измамник.....Докато има наивници ...</a>
											</div>
										</li>
									
										<li>
										  <div class="comment_body">

                                            <div class="comment_header">
											
													RAIKO
                                                    (20 Ноември, 2016 07:21:26)
												
                                            </div>
											<a href="usa_canada_bulgari/usa-central/32367.html">Навсякъде овоняхте с едни и същи лайна за отец Валентин.Той никога не вземаше пари на ръка а пращаше хората да плащат на църковното настоятелство.Клеветите невинен ...</a>
											</div>
										</li>
									
								</ul>
							</div>
						
						
				
				<script type="text/javascript">
					var most_commented_latest_comments_tabs = new Control.Tabs('most_commented_latest_comments_tabs');
				</script>
			</div>
		</div>
	</div>

					    <!--NoCache box/plugin_newsletter.tpl-->
	
			<div id="box_newsletter" class="box">
				
				<div class="box_title"><span>Newsletter</span></div>
				<div class="box_body">
					<div id="newsletter_form_holder">
						
							<form id="newsletter_form" action="" method="post" onsubmit="updateNewsletter();return false;">
								<input type="hidden" name="action" value="newsletter" />
								<input type="hidden" name="cmd" value="subscriberAdd" />
								<label>Email</label>
								<input class="text" type="text" name="PLUGIN_NEWSLETTER_email" value="" style=" width: 100px;" />
								<div class="button_holder"><input type="submit" class="submit_button" name="submit" value="Subscribe" /></div>
							</form>
							
						
					</div>
				</div>
				<script src="http://www.bulgariasega.com/js/plugin_newsletter.js" type="text/javascript"> </script>
			</div>
		
<!--NoCache-->
					</div>
				</div>
			</div>
			<div id="footer">
				
	
	<div class="footer">
		
				<ul>
					
						
							<li>
								<a href="home/index.1.html">
									Home
								</a>
							</li>
						
					
						
							<li>
								<a href="usa_canada_bulgari/index.1.html">
									САЩ и Канада
								</a>
							</li>
						
					
						
							<li>
								<a href="sviat_novini/index.1.html">
									Свят
								</a>
							</li>
						
					
						
							<li>
								<a href="business_novini_usa_canada/index.1.html">
									Бизнес
								</a>
							</li>
						
					
						
							<li>
								<a href="interesting_facts/index.1.html">
									Интересно
								</a>
							</li>
						
					
						
							<li>
								<a href="lichnosti_usa_canada/index.1.html">
									Личности
								</a>
							</li>
						
					
						
							<li>
								<a href="events/index.1.html">
									Събития
								</a>
							</li>
						
					
						
							<li>
								<a href="english/index.1.html">
									English
								</a>
							</li>
						
					
						
							<li>
								<a href="classifiedsfree/index.1.html">
									Обяви
								</a>
							</li>
						
					
						
							<li>
								<a href="contacts_bulgarian_newspaper_chicago_usa/index.1.html">
									Контакти
								</a>
							</li>
						
					
				</ul>
			
		<div class="static_footer">	
			<img src="http://www.bulgariasega.com/cron_image.html" style="display:none;" alt="cron" title="cron" />
			<a href="http://www.bulgariasega.com/">Начална страница</a> |
			<a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.bulgariasega.com/');" href="#">Добавете като "Начална страница"</a> |
			<a href="javascript:bookmarksite('',document.URL);">Добавете към "Любими"</a> 
			
				| 
				
					<a href="feed/index.rss">Rss</a> / <a href="feed/index.atom">Atom</a> 
					
				
			
			<BR ></BR>
			
				
					<a href="feed/index.txt">Обикновен текст</a> 
					
				
			
			
				|
				
					<a href="http://www.bulgariasega.com/archive">Архив</a>
					
				
			
            | <a href="/banners.html">Банери</a>
            | <a href="http://www.usaclassifiedsfree.com/bulgaria">Малки обяви</a>
			| <a href="/sitemap.xml">Карта на сайта</a>
			
			<hR ></hR>

<div id="copyright"><b>"BULGARIA SEGA" NEWSPAPER IS THE MOST REPUTABLE AND CREDIBLE BULGARIAN MEDIA IN THE USA & CANADA!</b></div><hR ></hR>
		<table border="0" width="100%">
				<tr>
				<td align="left">
<div id="copyright">&copy;Copyright 2005 - 2014 Bulgaria Sega Newspaper</div>			 		
			 	</td>
				<td align="right">
<div id="copyright">SINCE 2005</div>					
				</td>
			</tr>
			</table>
	</div>
	<script type="text/javascript">
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-17120626-1']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	</script>
</div>
			</div>
		</div>	
	<div style="font-family: Verdana, Arial, Helvetica, sans-serif; font-size:10px; margin-top: -13px;">Powered by <a href="http://www.vivvo.net" title="News Content Management System">Vivvo CMS</a> v4.7</div></body>
</html>